Sie sind hier: Autos  ->  Benzin  ->  Monster Truck  ->  23.07.2006 

Fahrt 23.07.2006


Tankfüllung: Shell V-Power gemischt mit ÖL
Verhältnis: 1:25
Menge: 200 ml (nur knapp 100 ml verfahren)


Dieser Zündkerzen-fressende kleine Monster Truck..... Nachdem die Zündkerze von NGK auch nicht sonderlich lange funktioniert hat wurde die nächste gekauft (Nr. 4 inzwischen) Ebenfalls von NGK, dafür aber die Compact-Versiond damit sie nicht immer an das Chassie stößt. ;-)
Soweit so gut, angefangen hat es wie immer: Neue (komplett saubere) Zündkerze rein, Tank mit 1:25er Füllung befüllen (125ml) und dann einmal ziehen. Ergebnis ? Er sprang an! Also dann erst einmal schön gemütlich tuckern lassen und abwarten. Im nächsten Schritt haben wir ihm manuell etwas mehr Gas gegeben um zu sehen, wie er es annimmt - kam gut, aber nicht lange. Denn kurz nachdem wir ihm Gas gegeben hatten und bremsten ging er aus. Er ging auch nicht mehr an. Also änderten wir die Leerlaufdrehzahl und er sprang wieder an. Wieder Gas gegeben, Gas weggenommen, er ging aus - Leerlaufschraube also noch eine halbe Umdrehung reingedreht.
Das Spiel ging so weit, bis die Leerlaufschraube am Anschlag war und der arme kleine Monsty nicht mehr wollte. Das Verhalten stimmte uns nachdenklich, denn bisher hatten wir mit den Zenoha Motore keine Probleme. Einmal pullen und sie springen an. Genau deswegen war die Wahl ja auf einen Benziner gefallen - aber auch weil er einfach süß ist. ;-)

Im nächsten Schritt muss jetzt genau überprüft werden, wo der Fehler liegt.
Möglichkeit 1 = Das Öl ist nicht mehr gut und hinterlässt deswegen zu viel Partikel auf dem Koblen - der sieht nämlich ein wenig belegt aus. Lösung hierzu wäre ein anderes Öl (welches auch im FG-Audi verwendet wird) und eine gründliche Reinigung von Motorraum und Kolben
Möglichkeit 2 = Die Zündspule sitzt nicht mehr korrekt, was den teilweise schwachen und nicht dauerhaften Zündfunken erklären würde. Lösung: Entweder zu FG einschicken oder es beim Fachhändler machen lassen. Eine entsprechende Anleitung liegt leider nicht vor, weswegen die eigenhändige Justierung ausscheidet.
Möglichkeit 3 = Die Einstellschraube für hohe Drehzahl stimmt nicht. Lösung: Auf Standart stellen; 1,5 Umdrehungen raus. Ist aber eher unrealistisch, weil an disen Schrauben noch nicht herumgestelle wurde und er im Leerlauf anspringen würde.
Wir werden also sehen, was als nächstes passiert - auf Dauer kann ich mir leider nicht so viele neue Zündkerzen leisten, wie er derzeit frisst. Aber falls dies einer liest und mir eventuelle weiterhelfen kann, dann wäre ich dankbar! :-)