Sie sind hier: Autos  ->  Benzin  ->  Monster Truck  ->  20.05.2007 

20.05.2007

Baumarktkauf / Einbeck

Tankfüllung: Shell V-Power gemischt mit ÖL
Verhältnis: unbekannt
Menge: Rest Müggelsee

Ich weiß noch nicht recht, ob ich mich freuen soll oder ob ich lieber noch ein paar Fahrten abwarten sollte.
Problem Zündkerze beschäftigt uns nun schon seit Anfang an und was macht der Audi? Länger gestanden als Big Mum und furztrocken... Mit der selben Mischung betankt, gepumpt, 2 x gezogen und er tockerte langsam und gemütlich dahin.

FRECHTHEIT!

Naja kurzerhand wurde somit die Einstellung der Vergaserschrauben überprüft - alles auf "Werksstellung" und noch mal versucht. Nope. Gut, wir sind ja nicht so, bekommt er halt noch mal eine neue Zündkerze, aber das ist dann die letzte!
Zünkerze rein, sofort lief er. Okeee, fahren wir ein paar Runden, lief ganz gut, allerdings hinterließ er ziemlich viele schwarze Ölflecken. Wenigstens ist diesmal der Tank leer geworden.

Auf der Rückfahrt haben wir das Problem "Zündkerze" noch mal durchgesprochen und haben dann zu Hause den Zündkerzenstecker ausgetauscht. Auch nur, weil wir noch einen rumliegen hatten. (Gott sei Dank)
Also noch mal ein wenig tanken, pumpen und ziehen. Er sprang zwar nicht beim ersten mal an, dafür lief er danach irgendwie anders. Er klang besser. Er rauchte auch leicht aus dem Auspuff, was vorher nicht der Fall war. Ich sollte mich auf das Gefühl von meinem Freund verlassen, der meint jedenfalls dass war es jetzt. :-)

Ich glaube richtig freuen kann ich mich erst, wenn die Zündkerze ein paar Fahrten überlebt hat und er die "alten" auch ohne Probleme schluckt. Doch zu sagen ist, dass der Original Zündkerzenstecker ja in das Zündkabel einghackt wird. An dieser Stelle konnten wir beide keinen Draht sehen! Somit ist es durchaus möglich, dass der Zündkerzenstecker einfach keinen guten Kontakt hatte und er dadurch das Gemisch so derart schlecht verbrannt hat. Auch währe damit geklärt, warum sie mit leicht dreckigen Zündkerzen auf Kriegsfuß stand.